Vpilot dont stay on COM1

Good morning.
I keep having this issue with COM1 since a while. When I tuned a frequency it moved to stand by after a while. I fly PMDG 737-8 on MSFS 2020 on a PC.
I am trying to find the way to deactivate co-pilot but cant find it.
Thank you so much


go to the Assist menu, options there (in the flight)

Hello David thanks for your answer but its so short that I dont understand at all lol .



AI Radio Communications (ATC) is what you want to disable Richard
as David shortly said, you can find that on the Flight Assist menu

Hi Raul and David.
I found it and thanks . It works now :)))))